Kompatibilität zu neueren Versionen

Grundsätzlich gilt bei dem Phpfox Core Sprachpaket das es kompatibel zur nächst höheren Version ist. Es fehlen dann allerdings die neu hinzugefügten Phrasen vom Phpfox Core. Das vorhandene Sprachpaket kann aber verwendet werden sofern noch kein neues zur Verfügung steht.

0 Kommentare

Dein Kommentar

Want to join the discussion?
Feel free to contribute!

Bitte Einloggen , um einen Kommentar zu hinterlassen